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Can not start Planning Analyst PDF Print E-mail
(1 vote, average 5.00 out of 5)
Written by Martijn Christenhusz   
Friday, 03 July 2009 13:23

Symptom
There was a problem logging on. Please ensure you can access Cognos Connection using the Gateway URI specified in Cognos Configuration

Problem
This error occurs when opening Planning Analyst. 
 
Cause
Analyst client version is different than the Planning server. To avoid these kind of problems always install the same software version on all clients and servers. 
 
Solution
Bring Analyst client to the same version as your Planning server. 
Steps
1. Install correct version
2. Open configuration Manager
3. Apply and save settings
4. Open Analyst

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Last Updated on Thursday, 28 January 2010 19:02
 
 

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