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Unable to start Cognos 8: CM-SYS-5007 PDF Print E-mail
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Written by Martijn Christenhusz   
Wednesday, 29 July 2009 15:27

Symptom
CM-SYS-5007 Content Manager build 2.0.1300.0 failed to start! Review the Content Manager log files and then contact your system administrator or customer support.
CM-CFG-5063 A Content Manager configuration error was detected while connecting to the content store.
MSG_NOT_FOUND=cmCannotUpgradeInStandByMode
DPR-CMI-4006 Unable to determine the active Content Manager. Will retry periodically.

Problem
Configuration saves successfully but unable to start Cognos 8 service

Cause
Incorrect sign on specified for the account used to connect to the content store in Cognos Configuration

Solution
Verify that the correct username and password for the database user account is specified in Cognos Configuration for the content store settings.

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Last Updated on Saturday, 04 September 2010 18:54
 
 

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